Peugeot Club Danmark

Teknik => Motor og Transmission => Emne startet af: Hjallerup efter 10. Januar 2019, 14:13

Titel: Koblingspedal kommer kun halvt op igen
Indlæg af: Hjallerup efter 10. Januar 2019, 14:13
Pedalen kommer ikke helt op igen efter igangsætning i min berlingo, ved gearskift virker det fint. Hvis jeg rørrer forsigtigt ved den siger det "pop" og den kommer helt op . Alt er nysmurt og går let. og der er fin fjedervirkning i pedalen. Er der noget med at kablerne kan være lidt anderledes i den. Konens 107 fra 2012 vil pludselig ikke lave varme, der er masser af vand, og har skiftet termostat uden held. Den bliver 76 grader varm, men luften ind i kabinen er 26 grader . den er uden aircon. Er der nogle kendte fejl på den, der er gode at se til først  ::)
Titel: Sv: Koblingspedal kommer kun halvt op igen
Indlæg af: mikhan efter 11. Januar 2019, 10:28
Vedr. koblingen..

1. Tjek om der er slid på inderkablet, hvor det går i yderkablet, nede ved "gearkassen".

2. Tjek/evt. udskift returfjederen ved koblingspedalen..

3. Kablet er ved at stå af ??
Titel: Sv: Koblingspedal kommer kun halvt op igen
Indlæg af: Hjallerup efter 11. Januar 2019, 12:51
Der er ingen slid at se, men det kan jo være inde i kablet. Der er masser af fjederkraft i pedalen.  Skifter kablet vil ikke stå en nat et sted uden kobling, med campingvogn :-(  Kan se de fåes i mange priser og typer. Hvilket er bedst til BN14537
Titel: Sv: Koblingspedal kommer kun halvt op igen
Indlæg af: mikhan efter 11. Januar 2019, 13:09
Uoriginalt koblingskabel til Partner og Berlingo er et mareridt..

Du skal tjekke at OE på billedet stemmer 100 % hvis du køber "ude i byen"

Anbefaler klart ( p.g.a. dårlig erfaring ) KUN et originalt kabel..

Skift nr 8 samtidigt ( Et MUST ) ;)

 (https://i.imgur.com/Wdul3b1.png)