Vis indlæg

Denne sektion tillader dig at se alle indlæg oprettet af dette medlem. Bemærk at du kun kan se indlæg der er oprettet i områder du i øjeblikket har adgang til.


Beskeder - PUG207_Roskilde

Sider: [1]
1
Styling og Eksteriør / Søger 98g emblem til sidedør
« Dato: 22. Juli 2022, 09:18 »
Efter at min bil havde et besøg hos Peugeot efter en skade, mangler jeg et 98g emblem til sidedøren.
Pladesmeden havde ikke passet godt nok på da han fjernede det inden maling  >:( - Klovn

Jeg har søgt mange steder men kan ikke finde det rigtige sted. 


2
Motor og Transmission / Sv: Fejl på 207 1,6HDI 98g
« Dato: 12. November 2021, 17:00 »
Blæsermodstanden er uoriginal.
Kan det være balladen ?
Batteriet var ikke afmonteret
Er der en bestemt rækkefølge der skal overholdes når man monterer modstanden ?
Jeg sq ikke lige om den P1445 fejl var der før. 
Det var godtnok nogle gode spørgsmål du gav mig ;-)
/Jesper


Er den ny blæsermodstand original, eller uoriginal?

Havde du batteriet afmonteret da du installerede den nye blæsermodstand?

Ved du om du havde fejlkoden P1445 før du skiftede blæsermodstanden?

Jeg kan finde det her vedr. P1445:

https://www.peugeotforums.com/threads/fault-code-p1445.15077/

3
Motor og Transmission / Fejl på 207 1,6HDI 98g
« Dato: 04. November 2021, 19:03 »
Jeg har lige skiftet blæsermodstand da den var rustet helt væk. (1267 J6)
Alle sikringer er checket

Får følgende fejl ved læsning :
P0493 - Motorblæser enhed
P0691 - Motorblæser enhed
P0693 - Motorblæser enhed
P1445 - System for tilførsel af additiver

Bilen kan kun køre i Nødprogram (ingen speeder response eller omdrejninger)
Kan det være 'stomiposen' der er tom ?

Alle gode råd er meget velkomne

/Jesper

4
Har du tjekket sikringer?

Jeps - Har helt friske sikringer. Både inde og ude.
Jeg fik en mekker til at løbe el igennem i forgårs.
Der blev det klart at det er viskermotoren der er defekt.
Lidt pudsigt - fordi jeg har prøvet med en anden viskermotor fra en hugger.
Nu har jeg bestilt en ny motor der kommer i dag.
Håber det kommer til at virke.

5
Hej Boys/Girls,

HAR BRUG FOR HJÆLP !!!!
Jeg har et par forrudeviskere der ikke virker.
Jeg syntes jeg har prøvet at undersøge meget uden held.
Jeg vil være taknemmelig hvis der er en der kan og vil hjælpe mig smide et stik i min bil og fejlsøge den.
Det kan være en bagatel eller noget helt tredje.

Vh Jesper

6
Elektronik / Sv: Peugeot 207 forrude viskere virker ikke
« Dato: 16. August 2020, 15:31 »
actia testeren med programmet Diagbox, går også fejlagtig under navnet Lexia3

Fedt - tak for svar. Prøver at finde en der har programmet.  8) :D

7
Elektronik / Sv: Peugeot 207 forrude viskere virker ikke
« Dato: 16. August 2020, 11:28 »
Den rigtige tester vil kunne finde fejlen u de fleste tilfælde.

Hvilken tester vil du anbefale ?

8
Elektronik / Sv: Peugeot 207 forrude viskere virker ikke
« Dato: 15. August 2020, 13:06 »
Har målt på stik - Check
Afprøvet med anden motor der virker - uden held
Min tanke er: - Kan det være et relæ ? Hvor sidder det ?
Evt. BSI boksen har fået hedeslag ?

Det er nok nærmere bsm boksen (sikringsboksen i motorrummet) den styrer forrudeviskerne og er kendt for at lave ballade på en 207, heldigvis kan den skiftes med en fra en hugger uden kodning,


Holt

Vil en tester kunne fortælle mig hvad eller hvor balladen er ?

9
Elektronik / Sv: Peugeot 207 forrude viskere virker ikke
« Dato: 14. August 2020, 13:34 »
Godt hint  :)
Jeg prøver at skille torpedopladen ad så jeg kan komme til at måle på stikket til viskermotoren.

Har målt på stik - Check
Afprøvet med anden motor der virker - uden held
Min tanke er: - Kan det være et relæ ? Hvor sidder det ?
Evt. BSI boksen har fået hedeslag ?

10
Elektronik / Sv: Peugeot 207 forrude viskere virker ikke
« Dato: 13. August 2020, 13:47 »
Godt hint  :)
Jeg prøver at skille torpedopladen ad så jeg kan komme til at måle på stikket til viskermotoren.

11
Elektronik / Sv: Peugeot 207 forrude viskere virker ikke
« Dato: 13. August 2020, 13:46 »
Helt standard lygter

12
Elektronik / Peugeot 207 forrude viskere virker ikke
« Dato: 13. August 2020, 10:58 »
Mine viskere foran kører ikke mere.
Sprinkler for og bag virker.
Bagrudevisker virker.
Alle sikringer undersøgt både inde og ude.
Jeg er ved at løbe tør for gode ideer.
Er der nogle der har lidt staldtips til hvad der kan være i vejen ?
NB! bilen er fra 2012 med 300t Km bag sig - alle service overholdt.
Viskermotor kan selvfølgelig være stået af. Men det er ret pludseligt opstået.
/Jesper 

Sider: [1]