Peugeot Club Danmark
 Juni 24 2018 20:10:11
Navigation
Hjem / Nyheder
Artikler
FAQ
Kontakt os
Forum
Links
Søg
Besøgende
Gæster online: 9
Ingen brugere online

Antal brugere: 8,136
Nyeste bruger: sayig
Debatemner
Nyeste emne
Centrallås
Pug 307 1.6 hdi oser...
Demonter anlæg (smeg...
mypeugeot app
Tester Nordjylland....
Mest aktive emner
fartpilot - nu og... [611]
Konstruktionsfejl... [96]
407 blæser fint, ... [93]
Reparation af ESP [75]
antenne opbygning... [59]
Se indlæg
Peugeot Club Danmark | Teknik | Undervogn
Forfatter Undervogn partner/berlingo
flimmer
Brugere

Brugers avatar

Antal indlæg: 147
Bopæl: Brønderslev
Tilmeldt: 14.03.15
Lagt på d. 20-02-2018 01:15
Hej

Efter jeg har udskiftet bag støddæmper på min Berlingo 02, er den begyndt at køre ujænvt.
Det er som om jeg køre over rumle striper ved 100 til 115 km/t og ABS aktivere når jeg bremser op, når jeg skal dreje til højre.
Ikke nok med det, vis jeg køre over et hul i vejen, kan man mærke bagende slå lidt ud, til venstre side.

Nogen bud på hvad det kan være
Med venlig hilsen
Flimmer


Peugeot Partner/Citroen Berlingo 1.6 2002
Peugeot 406 ST 2.0 1998
Citroen ZX 1.6 1996
Nissan Primera 1.6
Nissan Cherry Turbo 1.5 1986
Nissan Bluebird 2.0 diesel SW
Toyota Carina 2 2.0 diesel
Toyota LiteAce 2.0 diesel
www.gl-flimmer.dk
Forfatter RE: Undervogn partner/berlingo
mikhan
Brugere

Brugers avatar

Antal indlæg: 908
Bopæl: 4913 Nordvest Lolland
Tilmeldt: 03.05.16
Lagt på d. 20-02-2018 08:24
Kun et gæt smiley

Tænker på, om et gummiophæng (bagerste) mellem bro og karossen har sluppet vulkaniseringen.

Det er før set, hvis bilen har været hævet op under karossen. Så hænger hele bagbroen kun i ophængene, hvilket KAN få et ældre ophæng til at slippe.


Peugeot Partner 1,6 hdi 92 hk. 2007 ca 360.000 km. Nu skrottet.

Xsara II 2.0 16 V Break EXCLUSIVE dec. 2001 ca. 252.000 km.. Nysynet uden fejl maj 17


Har fungerende Diagbox. PP 2000 og Lexia 3 ( NU med rev C V.8.55) Skal du have en udlæsning så, send en [b]MAIL.
smiley

Flash fra "gammelt" interface rev B til C kan gøres UB online via TeamViewer.[/b]
Forfatter RE: Undervogn partner/berlingo
pug407aut
Brugere

Brugers avatar

Antal indlæg: 2303
Bopæl: Aalborg (Gandrup)
Tilmeldt: 28.02.11
Lagt på d. 20-02-2018 11:53
Prøv at lade bilen stå på jorden, løsne boltene i top og bund på støddæmperene, og så spænd dem igen.
Da vulkaniseringen sidder i spænd,
Peugeot foreskriver at bilen står i kørehøjde ve til spænding af støddæmper


Nu Peugeot 407 SW 2,0 xt hdi fra 05 med automatgear, 555.000 km
og alt i udstyr (AKA Fr. let på tå)
Før Peugeot 406 2,0 st med automatgear
Første køretøj en Renault 19 Chamade 1.4 GTS
Kan være behjælpelig med fejludlæsnin, aktivering af funktioner og små reparationer mm
Diagbox, PP2000, Lexia og VCDS (VAG) tester
Chef mekaniker, Dæk montør/Vulkanisør til daglig.
Forfatter RE: Undervogn partner/berlingo
flimmer
Brugere

Brugers avatar

Antal indlæg: 147
Bopæl: Brønderslev
Tilmeldt: 14.03.15
Lagt på d. 24-02-2018 20:28
Tak for svar men fik skiftet støddæmper, oppe på en rampe fra Biltema, så den var "nede" da jeg skifte dem ud, så kan prøve at løsne boltene i top og bund på støddæmperene.

Har bestilt, gummiophæng da det kommer med nogen høje bump, når jeg køre over til hul, som den altid har gjort men kan nu mærke at hjul hopper mere en normalt, på grund af de nye støddæmper.

Det med at den køre mærkeligt ved 100 ti 115 km/t, er næsten væk efter jeg har sporet hjulene, finjusteringer styrekule.

jeg må indrømme, at jeg har været igang med at skifte styrekule, 2 kødben og bagstøddæmpe, når nu den var så løs i ophængget.

MvH
Flimmer


Peugeot Partner/Citroen Berlingo 1.6 2002
Peugeot 406 ST 2.0 1998
Citroen ZX 1.6 1996
Nissan Primera 1.6
Nissan Cherry Turbo 1.5 1986
Nissan Bluebird 2.0 diesel SW
Toyota Carina 2 2.0 diesel
Toyota LiteAce 2.0 diesel
www.gl-flimmer.dk
Spring til debat:
Indlogning
Brugernavn

Kodeord



Er du ikke registreret bruger endnu?
Klik her for at blive det.

Har du glemt dit kodeord?
Få tilsendt et nyt ved at klikke her.
reklame
Alle sider er Copyright © Peugeot Club Danmark