Peugeot Club Danmark
 April 24 2018 18:25:29
Navigation
Hjem / Nyheder
Artikler
FAQ
Kontakt os
Forum
Links
Søg
Besøgende
Gæster online: 9
Ingen brugere online

Antal brugere: 8,059
Nyeste bruger: GLehim
Debatemner
Nyeste emne
Fejl på dyse 2 - UPDATE
Motorgaranti
Centrallås død efter...
3008
Fejl på luftindsugning
Mest aktive emner
fartpilot - nu og... [597]
Konstruktionsfejl... [96]
407 blæser fint, ... [93]
Reparation af ESP [75]
antenne opbygning... [59]
Se indlæg
Peugeot Club Danmark | Teknik | Motor og Transmission
Forfatter Køleblæser "strømsvigt", relæ
rudis
Brugere

Antal indlæg: 5
Tilmeldt: 10.05.13
Lagt på d. 10-05-2013 21:47
Kære alle,

Jeg har en Peugeot 307 SE 2,0 (2001). Jeg har ikke haft den i lang tid, og for en uge siden, hvor det er blevet varmere, fandt jeg ud af at køleblæseren ikke virker. Jeg har skilt det ad, og har konstateret at blæseren virker. Men det sjove er, at jeg har testet med spændingsmåleren - og der er strøm i det sidste "stik" (der hvor man tilslutter blæseren), men lige så snart man tilslutter blæseren, forsvinder det.
Er der nogen, der kan sige, hvad der kan være galt? Umiddelbart tror jeg at relæ virker.
Forfatter RE: Køleblæser "strømsvigt", relæ
KHJ
Brugere

Antal indlæg: 1917
Tilmeldt: 02.07.11
Lagt på d. 13-05-2013 17:34
Sidder der ikke nogen spiralmodstande i nærheden af relæet , normalt er de med 3 ben og sort og grå
Forfatter RE: Køleblæser "strømsvigt", relæ
rudis
Brugere

Antal indlæg: 5
Tilmeldt: 10.05.13
Lagt på d. 13-05-2013 21:44
Sjovt du skriver det. Jeg har faktisk lige ordnet det - og jo det var varmemodstand. Den var intakt, men virkede ustabilt, så nu er den udskiftet og alt virker som det skal. Men tak for indlæg!
Forfatter RE: Køleblæser "strømsvigt", relæ
KHJ
Brugere

Antal indlæg: 1917
Tilmeldt: 02.07.11
Lagt på d. 14-05-2013 18:16
rudis skrev:
Sjovt du skriver det. Jeg har faktisk lige ordnet det - og jo det var varmemodstand. Den var intakt, men virkede ustabilt, så nu er den udskiftet og alt virker som det skal. Men tak for indlæg!


Intakt ? ja måske når du ser på den for den store metalspiral går aldrig i stykker det er den lille thermosikring så hvis du måler med et ohmmeter er det næsten sikkert der ikke er gennemgang i de 2 ben der går på stikket
Spring til debat:
Indlogning
Brugernavn

Kodeord



Er du ikke registreret bruger endnu?
Klik her for at blive det.

Har du glemt dit kodeord?
Få tilsendt et nyt ved at klikke her.
reklame
Alle sider er Copyright © Peugeot Club Danmark